MOULINEX. - COOKEO CONNECT CE703800

Poêle - casseroles - autocuiseur

Des recettes rapides & gourmandes à l’infini, grâce à l’application connectée MonCookeo

Voir le produit



Communauté d'entraide

Vous avez des questions sur l'utilisation de votre produit ? Vous avez besoin d'aide ou de conseils ? Posez toutes vos questions à la communauté !

Poser votre question

RoyS1977 Client Darty - Voir le marchand

compatible android ?

Bonjour,
Est-il compatible avec des tablette sous android (Samsung par exemple) ? Merci

il y a 2 ans | 0

16 réponses

Ecrivez ici votre réponse



  • SophieA7307 Client Darty - Voir le marchand

    Bonjour,
    Oui le cookeo est compatible avec une tablette Android .
    Bonne journée

    il y a 2 ans | 0

  • ChristineL9885 Client Darty - Voir le marchand

    bonjour oui normalement cela fonctionne si tu trouve l appli c est que ton appareil est compatible.

    il y a 2 ans | 0

  • AnthonyB2153 | Utilisateur Connaisseur Client Darty - Voir le marchand

    Bonjour, oui absolument nous possédons une tablette samsung tab 4 et cela fonctionne. Il vous suffira simplement de télécharger l'application mon cookeo disponible sur playstore

    il y a 2 ans | 0

  • MarienoelleM7295 Client Darty - Voir le marchand

    Bonjour, oui, il n'y a aucun souci avec des produits Samsung Android. Bon dimanche et bon cookeo

    il y a 2 ans | 0

  • RajaG2894 Client Darty - Voir le marchand

    Je ne sais pas, nous l'utilisons avec un iPad. Ceci dit, je serais surpris qu'on ne puisse pas l'utiliser sous Android....

    il y a 2 ans | 0

  • RoyS1977 Client Darty - Voir le marchand

    Merci à tous pour vos réponses ?? Bonne journée

    il y a 2 ans | 0

  • CathyG4881 Client Darty - Voir le marchand

    Uniquement sur ipad

    il y a 2 ans | 0

  • YanS5122 Client Darty - Voir le marchand

    Bonjour.
    L'appareil est compatible avec android. Faites toutefois attention à la version que vous avez. Pour info, il ne fonctionne pas avec une galaxy tab 2 lite (android 4.4.2), une nexus 7(android (6), une galaxy tab 2 10.1(android 4.1.2), un galaxy note 2 (android 4.4.2).
    Si vous souhaitez vraiment un connecté, allez tester en magasin la compatibilité avec votre appareil.
    Autre conseil, préférez un cookeo de base et suivez les recettes sur l'appli.

    il y a 2 ans | 0

  • josie62100 | Utilisateur Débutant

    bonjour,
    voici le lien avec la liste des appareils,smartphones compatibles et ceux non compatibles
    en espérant que ma réponse t'aura aidé
    amicalement
    http://www.compatibilitesmartphone.groupeseb.fr/moulinex/20151012-Android-Compatibility-for-Cookeo.pdf

    il y a 2 ans | 0

  • DjoudiK9355 Client Darty - Voir le marchand

    Oui mais à l'achat de l'appareil il faut bien vérifier qu'il s'agit de celui qui se connecte avec les Android et non laps avec les produits Apple. Car il existe 2 type de Cookeo Connect. De plus il faut vérifier que votre tablette n'est pas trop ancienne (tout est noté sur le carton d'emballage de l'appareil.

    il y a 2 ans | 0

  • DameronM8834 Client Darty - Voir le marchand

    Bonjour, oui c'est compatible

    il y a 2 ans | 0

  • DubreuilM6752 Client Darty - Voir le marchand

    Bonjour,
    Oui vous avez une application speciale "mon cookeo"

    il y a 2 ans | 0

  • MolinaL2986 Client Darty - Voir le marchand

    je confirme!

    il y a 2 ans | 0

  • SoubrillardD9420 Client Darty - Voir le marchand

    Bonjour, dsl je ne peux pas vous dire je dispose uniquement d'un iPad ! Bonne journée !

    il y a 2 ans | 0

  • helene62

    Bonsoir
    Il est compatible ... même avec les tablettes "non compatibles" :
    Compatibilité avec n'importe quelle verion d'Android récente (>4).
    Par contre il est possible que Google store dise que l'appareil n'est pas compatible ... dans ce cas il faut télécharger le fichier .apk et l'installer "à la main". (rechercher "moncookeo 2.4 apk" sur google)
    Eventuellement il faut autoriser dans android l'installation d'applications de sources inconnues.
    Ensuite tout fonctionne
    Helene

    il y a 1 ans | 0

  • SerresvivesE9888 Client Darty - Voir le marchand

    Seul les appareils utilisant le Bluetooth 4.1 et + sont compatibles...depuis une mise à jour de l'appli....merci Moulinex de contribuer à obsolescence programmée...

    il y a 1 ans | 0

Ecrivez ici votre réponse



POSEZ VOTRE QUESTION

QUESTIONS LES PLUS DEBATTUES

QUESTIONS LES PLUS RECENTES